<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.11.11" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>&#x27;Imagined controversy&#x27;: Arizona elections director responds to AG&#x27;s inquiry into Sharpie ballot complaints in Maricopa County | newscentermaine.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min.css?ver=4.11.11" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.11.11"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.11.11" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.11.11" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WCSH.png?ver=2.4.11.11" />
        <link rel="canonical" href="https://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644" />
        <link rel="alternate" href="https://www.newscentermaine.com/mobile/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644" />
                    <link rel="amphtml" href="https://www.newscentermaine.com/amp/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644" />
        <meta itemprop="datePublished" content="11/4/2020 8:42:58 PM" />
        <meta itemprop="dateModified" content="11/5/2020 6:58:51 PM" />
        <meta itemprop="url" content="https://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
        <meta property="og:title" content="&#x27;Imagined controversy&#x27;: Arizona elections director responds to AG&#x27;s inquiry into Sharpie ballot complaints in Maricopa County">
        <meta property="og:description" content="The Attorney General&#x27;s Office requested information about the use of Sharpies on ballots. Maricopa County elections officials have said that these votes will count.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.newscentermaine.com/assets/KPNX/images/ccbf081c-34ce-4cb9-8845-5e4a0d6a0c4c/ccbf081c-34ce-4cb9-8845-5e4a0d6a0c4c_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="11/4/2020 8:42:58 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="&#x27;Imagined controversy&#x27;: Arizona elections director responds to AG&#x27;s inquiry into Sharpie ballot complaints in Maricopa County">
        <meta name="twitter:image:src" content="https://media.newscentermaine.com/assets/KPNX/images/ccbf081c-34ce-4cb9-8845-5e4a0d6a0c4c/ccbf081c-34ce-4cb9-8845-5e4a0d6a0c4c_1140x641.jpg">
        <meta name="twitter:image" content="https://media.newscentermaine.com/assets/KPNX/images/ccbf081c-34ce-4cb9-8845-5e4a0d6a0c4c/ccbf081c-34ce-4cb9-8845-5e4a0d6a0c4c_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="newscentermaine">
        <meta name="twitter:description" content="The Attorney General&#x27;s Office requested information about the use of Sharpies on ballots. Maricopa County elections officials have said that these votes will count.">
        <meta name="twitter:domain" content="www.newscentermaine.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="newscentermaine.com" />
            <meta name="description" content="The Attorney General&#x27;s Office requested information about the use of Sharpies on ballots. Maricopa County elections officials have said that these votes will count." />
            <meta property="fb:app_id" content="179811695390925" />
            <meta property="og:site_name" content="newscentermaine.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="11/4/2020 8:42:58 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="77c7b603-2853-4070-bbd2-cfcb471afb46"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-38867991612779.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/me-portland-WCSH-B3332_DesktopTablet" data-section="news" data-subsection="politics" data-topic="elections" data-subtopic="" data-content-type="article" data-category="news" data-market="Portland, ME" data-subcategory="politics" data-keywords="WCSH, WLBZ, Portland and Bangor Maine, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Maine&#x27;s Leading Local News: Weather, Traffic, Sports and more | Maine | NewsCenterMaine.com" data-ga-property-id="UA-73567905-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644" data-canonical-url="https://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644" data-asset-id="6da6b398-0c60-403f-a5ad-68c95a308644" data-article-keywords="elections,politics,news,as-seen-on-tv,verify" data-content-title="&#x27;Imagined controversy&#x27;: Arizona elections director responds to AG&#x27;s inquiry into Sharpie ballot complaints in Maricopa County" data-content-categories="elections,politics,news,as-seen-on-tv,verify" data-content-score="74" data-tracking-tags="" data-t1-publisher="Anne Stegen" data-call-letters="WCSH" data-article-byline="12 News" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Arizona AG opens inquiry into Sharpie ballot complaints, Maricopa County elections officials say votes will count" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wcsh.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="97" data-primarydomain="newscentermaine.com" data-call-letters="WCSH" data-twitter-id="newscentermaine" data-fban="179811695390925" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="6da6b398-0c60-403f-a5ad-68c95a308644" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644" data-gptid="me-portland-WCSH-B3332_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wcsh-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="453" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="487" data-tealium-id-simplifi="551" data-tealium-id-taboola="550" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/me-portland-WCSH-B3332_DesktopTablet/article_universal/news/politics/elections"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="179811695390925"
        data-twitter-id="newscentermaine">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wcsh.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/education" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Education</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maine-politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Maine Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/207/sunset-selfies-part-2/97-8243439d-badf-4588-8584-250da75d7b00" aria-label="Read Sunset selfies part 2">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_360x203.jpg" data-srcset="https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_16x9.jpg 16w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_140x79.jpg 140w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_360x203.jpg 360w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_540x304.jpg 540w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_750x422.jpg 750w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_1140x641.jpg 1140w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/207/sunset-selfies-part-2/97-8243439d-badf-4588-8584-250da75d7b00">Sunset selfies part 2</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/politics/maine-politics/strengthened-mask-mandate-gets-support-from-dems-opposition-from-gop/97-addfe818-ebaa-482e-9ece-c853ea693f0b" aria-label="Read Strengthened mask mandate gets support from Dems, opposition from GOP">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.newscentermaine.com/assets/WCSH/images/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.newscentermaine.com/assets/WCSH/images/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd_360x203.jpg" data-srcset="https://media.newscentermaine.com/assets/WCSH/images/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd_16x9.jpg 16w, https://media.newscentermaine.com/assets/WCSH/images/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd_140x79.jpg 140w, https://media.newscentermaine.com/assets/WCSH/images/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd_360x203.jpg 360w, https://media.newscentermaine.com/assets/WCSH/images/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd_540x304.jpg 540w, https://media.newscentermaine.com/assets/WCSH/images/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd_750x422.jpg 750w, https://media.newscentermaine.com/assets/WCSH/images/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd_1140x641.jpg 1140w, https://media.newscentermaine.com/assets/WCSH/images/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd/cf66fb93-6d20-41c3-85ba-9b4c302ecbbd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/maine-politics/strengthened-mask-mandate-gets-support-from-dems-opposition-from-gop/97-addfe818-ebaa-482e-9ece-c853ea693f0b">Strengthened mask mandate gets support from Dems, opposition from GOP</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-blogs" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Weather Blog</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings/registration" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">WCSH Closings Registration</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings/registration-2" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">WLBZ Closings Registration</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/click-for-maine-local-weather-forecast/97-31689757" aria-label="Read Click for Maine Local Weather Forecast">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.newscentermaine.com/assets/WCSH/images/44b89644-6783-4d5a-bda8-dc0993e040ad/44b89644-6783-4d5a-bda8-dc0993e040ad_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.newscentermaine.com/assets/WCSH/images/44b89644-6783-4d5a-bda8-dc0993e040ad/44b89644-6783-4d5a-bda8-dc0993e040ad_360x203.png" data-srcset="https://media.newscentermaine.com/assets/WCSH/images/44b89644-6783-4d5a-bda8-dc0993e040ad/44b89644-6783-4d5a-bda8-dc0993e040ad_16x9.png 16w, https://media.newscentermaine.com/assets/WCSH/images/44b89644-6783-4d5a-bda8-dc0993e040ad/44b89644-6783-4d5a-bda8-dc0993e040ad_140x79.png 140w, https://media.newscentermaine.com/assets/WCSH/images/44b89644-6783-4d5a-bda8-dc0993e040ad/44b89644-6783-4d5a-bda8-dc0993e040ad_360x203.png 360w, https://media.newscentermaine.com/assets/WCSH/images/44b89644-6783-4d5a-bda8-dc0993e040ad/44b89644-6783-4d5a-bda8-dc0993e040ad_540x304.png 540w, https://media.newscentermaine.com/assets/WCSH/images/44b89644-6783-4d5a-bda8-dc0993e040ad/44b89644-6783-4d5a-bda8-dc0993e040ad_750x422.png 750w, https://media.newscentermaine.com/assets/WCSH/images/44b89644-6783-4d5a-bda8-dc0993e040ad/44b89644-6783-4d5a-bda8-dc0993e040ad_1140x641.png 1140w, https://media.newscentermaine.com/assets/WCSH/images/44b89644-6783-4d5a-bda8-dc0993e040ad/44b89644-6783-4d5a-bda8-dc0993e040ad_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/click-for-maine-local-weather-forecast/97-31689757">Click for Maine Local Weather Forecast</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/local-weather/news-center-maine-weather-video-forecast-updated-thursday-november-5-2020/97-6507d55a-f3d2-4ccc-9222-c56624e9e567" aria-label="Read NEWS CENTER Maine Weather Video Forecast">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/NCM/videos/6507d55a-f3d2-4ccc-9222-c56624e9e567/6507d55a-f3d2-4ccc-9222-c56624e9e567_Still.jpg" data-srcset="" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/local-weather/news-center-maine-weather-video-forecast-updated-thursday-november-5-2020/97-6507d55a-f3d2-4ccc-9222-c56624e9e567">NEWS CENTER Maine Weather Video Forecast</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/207" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                        <span class="header__nav-label">207</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/207-interview" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">207 Interview</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/207-recipes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">207 Recipes</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/207-music" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">207 Music</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/207-maine-events" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">207 Maine Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest 207 Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/207/sunset-selfies-part-2/97-8243439d-badf-4588-8584-250da75d7b00" aria-label="Read Sunset selfies part 2">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_360x203.jpg" data-srcset="https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_16x9.jpg 16w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_140x79.jpg 140w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_360x203.jpg 360w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_540x304.jpg 540w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_750x422.jpg 750w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_1140x641.jpg 1140w, https://media.newscentermaine.com/assets/WCSH/images/a816db87-5729-4a64-be89-5c360c5e15dd/a816db87-5729-4a64-be89-5c360c5e15dd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/207/sunset-selfies-part-2/97-8243439d-badf-4588-8584-250da75d7b00">Sunset selfies part 2</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/local/207/sunset-selfies-part-1/97-61e898d5-2f1d-4c5e-a3eb-6a4e6e9ac2ea" aria-label="Read Sunset selfies part 1">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.newscentermaine.com/assets/WCSH/images/fe51f53d-98dd-4fd8-935d-d6521784ccdb/fe51f53d-98dd-4fd8-935d-d6521784ccdb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.newscentermaine.com/assets/WCSH/images/fe51f53d-98dd-4fd8-935d-d6521784ccdb/fe51f53d-98dd-4fd8-935d-d6521784ccdb_360x203.jpg" data-srcset="https://media.newscentermaine.com/assets/WCSH/images/fe51f53d-98dd-4fd8-935d-d6521784ccdb/fe51f53d-98dd-4fd8-935d-d6521784ccdb_16x9.jpg 16w, https://media.newscentermaine.com/assets/WCSH/images/fe51f53d-98dd-4fd8-935d-d6521784ccdb/fe51f53d-98dd-4fd8-935d-d6521784ccdb_140x79.jpg 140w, https://media.newscentermaine.com/assets/WCSH/images/fe51f53d-98dd-4fd8-935d-d6521784ccdb/fe51f53d-98dd-4fd8-935d-d6521784ccdb_360x203.jpg 360w, https://media.newscentermaine.com/assets/WCSH/images/fe51f53d-98dd-4fd8-935d-d6521784ccdb/fe51f53d-98dd-4fd8-935d-d6521784ccdb_540x304.jpg 540w, https://media.newscentermaine.com/assets/WCSH/images/fe51f53d-98dd-4fd8-935d-d6521784ccdb/fe51f53d-98dd-4fd8-935d-d6521784ccdb_750x422.jpg 750w, https://media.newscentermaine.com/assets/WCSH/images/fe51f53d-98dd-4fd8-935d-d6521784ccdb/fe51f53d-98dd-4fd8-935d-d6521784ccdb_1140x641.jpg 1140w, https://media.newscentermaine.com/assets/WCSH/images/fe51f53d-98dd-4fd8-935d-d6521784ccdb/fe51f53d-98dd-4fd8-935d-d6521784ccdb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/207/sunset-selfies-part-1/97-61e898d5-2f1d-4c5e-a3eb-6a4e6e9ac2ea">Sunset selfies part 1</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Community </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WCSH" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Jobs at WCSH</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WLBZ" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                                                                    <span class="header__subnav-label">Jobs at WLBZ</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/politics/elections/explainer-pivotal-states-still-in-play-and-what-makes-them-that-way/507-c20d6063-4918-42e0-a3c8-ac4e29cdc4a8" aria-label="Read EXPLAINER: Pivotal states still in play and what makes them that way">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.newscentermaine.com/assets/CCT/images/d173edf5-23cd-45b8-965c-265e3bdffbf3/d173edf5-23cd-45b8-965c-265e3bdffbf3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.newscentermaine.com/assets/CCT/images/d173edf5-23cd-45b8-965c-265e3bdffbf3/d173edf5-23cd-45b8-965c-265e3bdffbf3_360x203.jpg" data-srcset="https://media.newscentermaine.com/assets/CCT/images/d173edf5-23cd-45b8-965c-265e3bdffbf3/d173edf5-23cd-45b8-965c-265e3bdffbf3_16x9.jpg 16w, https://media.newscentermaine.com/assets/CCT/images/d173edf5-23cd-45b8-965c-265e3bdffbf3/d173edf5-23cd-45b8-965c-265e3bdffbf3_140x79.jpg 140w, https://media.newscentermaine.com/assets/CCT/images/d173edf5-23cd-45b8-965c-265e3bdffbf3/d173edf5-23cd-45b8-965c-265e3bdffbf3_360x203.jpg 360w, https://media.newscentermaine.com/assets/CCT/images/d173edf5-23cd-45b8-965c-265e3bdffbf3/d173edf5-23cd-45b8-965c-265e3bdffbf3_540x304.jpg 540w, https://media.newscentermaine.com/assets/CCT/images/d173edf5-23cd-45b8-965c-265e3bdffbf3/d173edf5-23cd-45b8-965c-265e3bdffbf3_750x422.jpg 750w, https://media.newscentermaine.com/assets/CCT/images/d173edf5-23cd-45b8-965c-265e3bdffbf3/d173edf5-23cd-45b8-965c-265e3bdffbf3_1140x641.jpg 1140w, https://media.newscentermaine.com/assets/CCT/images/d173edf5-23cd-45b8-965c-265e3bdffbf3/d173edf5-23cd-45b8-965c-265e3bdffbf3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/elections/explainer-pivotal-states-still-in-play-and-what-makes-them-that-way/507-c20d6063-4918-42e0-a3c8-ac4e29cdc4a8">EXPLAINER: Pivotal states still in play and what makes them that way</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/politics/elections/presidential-election-updates-november-5/507-a01f1bd1-f54a-4ca7-84c8-b202c04bb01e" aria-label="Read Biden urges calm as counting continues 2 days after Election Day">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.newscentermaine.com/assets/WUSA/images/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.newscentermaine.com/assets/WUSA/images/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c_360x203.jpg" data-srcset="https://media.newscentermaine.com/assets/WUSA/images/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c_16x9.jpg 16w, https://media.newscentermaine.com/assets/WUSA/images/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c_140x79.jpg 140w, https://media.newscentermaine.com/assets/WUSA/images/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c_360x203.jpg 360w, https://media.newscentermaine.com/assets/WUSA/images/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c_540x304.jpg 540w, https://media.newscentermaine.com/assets/WUSA/images/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c_750x422.jpg 750w, https://media.newscentermaine.com/assets/WUSA/images/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c_1140x641.jpg 1140w, https://media.newscentermaine.com/assets/WUSA/images/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c/b5738bcb-bc53-44cd-b3d2-d86baa8c4a5c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/elections/presidential-election-updates-november-5/507-a01f1bd1-f54a-4ca7-84c8-b202c04bb01e">Biden urges calm as counting continues 2 days after Election Day</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search newscentermaine.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/me-portland-WCSH-B3332_DesktopTablet/masthead_sponsor/news/politics/elections"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Portland, ME&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">56&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Portland, ME&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/dempsey">Dempsey Challenge</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/voice-of-the-voter">Voice of the Voter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/feed-maine">Feed Maine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/closings">Closings and Delays</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/buddy-to-buddy">Buddy to Buddy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/maine-is-open-for-business">Open Near ME</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/keepmeopen">Keep ME Open</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pulse">PULSE</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/tick-and-lyme">Tracking Ticks</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/2thosewhocare">2 Those Who Care</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/6-who-care">6 Who Care</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/community">Community</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests </a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Maine&#x27;s Leading Local News: Weather, Traffic, Sports and more | Maine | NewsCenterMaine.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="6da6b398-0c60-403f-a5ad-68c95a308644"
         data-title="&#x27;Imagined controversy&#x27;: Arizona elections director responds to AG&#x27;s inquiry into Sharpie ballot complaints in Maricopa County"
         data-seo-title="&#x27;Imagined controversy&#x27;: Arizona elections director responds to AG&#x27;s inquiry into Sharpie ballot complaints in Maricopa County"
         data-abstract="The Attorney General&#x27;s Office requested information about the use of Sharpies on ballots. Maricopa County elections officials have said that these votes will count."
         data-section="news"
         data-subsection="politics"
         data-topic="elections"
         data-subtopic=""
         data-url="www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644"
         data-gpt-network-code="32805352"
         data-categories="elections, politics, news, as-seen-on-tv, verify"
         data-author="12 News"
         data-keywords="[&#xD;&#xA;  &quot;elections&quot;,&#xD;&#xA;  &quot;politics&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;as-seen-on-tv&quot;,&#xD;&#xA;  &quot;verify&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Anne Stegen">
    <a class="article__category" href="/section/elections">Elections</a>
    <h1 class="article__headline">&#x27;Imagined controversy&#x27;: Arizona elections director responds to AG&#x27;s inquiry into Sharpie ballot complaints in Maricopa County</h1>
    <div class="article__summary">The Attorney General's Office requested information about the use of Sharpies on ballots. Maricopa County elections officials have said that these votes will count.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KPNX/videos/088ab15c-02c9-4a34-a6e6-07b1f0b7cb96/088ab15c-02c9-4a34-a6e6-07b1f0b7cb96.m3u8"
             data-float="true"
             data-thumbnail="https://media.newscentermaine.com/assets/KPNX/images/ccba6e34-a3fb-4178-a75e-7096f43ec444/ccba6e34-a3fb-4178-a75e-7096f43ec444_1920x1080.jpg"
             data-title="Arizona AG opens inquiry into Sharpie ballot complaints, elections officials say votes will count"
             data-description="The Attorney General&#x27;s Office requested information about the use of Sharpies on ballots. Maricopa County elections officials have said that these votes will count."
             data-site="75"
             data-id="088ab15c-02c9-4a34-a6e6-07b1f0b7cb96"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.newscentermaine.com/video/news/politics/elections/arizona-ag-opens-inquiry-into-sharpie-ballot-complaints-elections-officials-say-votes-will-count/75-088ab15c-02c9-4a34-a6e6-07b1f0b7cb96"
             data-origin="clipping"
             data-section="news"
             data-subsection="politics"
             data-topic="elections"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="9O6KAkfp"
             data-related-media-id="dxVHaF0x"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="141"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.newscentermaine.com/assets/KPNX/images/ccba6e34-a3fb-4178-a75e-7096f43ec444/ccba6e34-a3fb-4178-a75e-7096f43ec444_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Arizona AG opens inquiry into Sharpie ballot complaints, elections officials say votes will count",
                    "description": "The Attorney General&#x27;s Office requested information about the use of Sharpies on ballots. Maricopa County elections officials have said that these votes will count.",
                    "thumbnailUrl": "https://media.newscentermaine.com/assets/KPNX/images/ccba6e34-a3fb-4178-a75e-7096f43ec444/ccba6e34-a3fb-4178-a75e-7096f43ec444_1920x1080.jpg",
                    "uploadDate": "11/5/2020 12:08:19 AM",
                    "duration": "141",
                    "contentUrl": "https://www.newscentermaine.com/video/news/politics/elections/arizona-ag-opens-inquiry-into-sharpie-ballot-complaints-elections-officials-say-votes-will-count/75-088ab15c-02c9-4a34-a6e6-07b1f0b7cb96",
                    "embedUrl": "https://media.newscentermaine.com/embeds/video/088ab15c-02c9-4a34-a6e6-07b1f0b7cb96/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> 12 News
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:42 PM EST November 4, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 1:58 PM EST November 5, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=179811695390925&display=popup&href=http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644&redirect_uri=http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=&#x27;Imagined%20controversy&#x27;:%20Arizona%20elections%20director%20responds%20to%20AG&#x27;s%20inquiry%20into%20Sharpie%20ballot%20complaints%20in%20Maricopa%20County&url=http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644&via=newscentermaine" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>PHOENIX — The Arizona state elections director responded to the Attorney General's Office after it announced Wednesday the office would be looking into complaints about the use of Sharpie markers to mark ballots in Maricopa County.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Attorney General's Office said it received "hundreds" of complaints from voters worried about ballots being counted if it they were filled out using Sharpie markers, a theory that has been widely debunked.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/me-portland-WCSH-B3332_DesktopTablet/article_mid1/news/politics/elections"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Elections officials in Maricopa County have said that there is no issue with a ballot filled out with a Sharpie. The ballot was designed so the front and back circles are offset. If the marker did bleed through the ballot, the <a href="https://www.youtube.com/watch?v=aNhCcimt6No&feature=youtu.be" rel="noopener noreferrer" target="_blank">votes would still be properly counted.</a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>State Elections Director Sambo Dul backed the county election officials in a letter to the Attorney General's Office on Thursday.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I am responding to your letter in an effort to help quickly put an end to these unfounded claims so that election officials can focus on completing the count," the letter said.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Dul explained in the letter the AG's questions were made with the "false assumption" that using Sharpies on ballots even causes them to be rejected, spoiled or canceled.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It went on to say if a ballot is damaged voters have an opportunity to get a new one. &nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"...this imagined controversy regarding the use of Sharpies has absolutely nothing to do with the cancellation of early ballots," the letter said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The letter urged the Attorney General's Office to "join an ever-growing chorus of public officials and media sources that have correctly labeled what is now being referred to as “SharpieGate” as the unfounded conspiracy theory that it is."&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/video/news/verify/verify-four-things-you-need-to-know-before-voting-in-arizona/75-a2619168-736e-4a91-988f-e8555a545927" rel="noopener noreferrer" target="_blank">We verified this with Erika Flores</a>, the Maricopa County Deputy Director of Communications for Elections on Oct. 26.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Attorney General's Office sent a letter to the Maricopa County Elections Department on Wednesday requesting information about the use of Sharpies on ballots.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The letter asked which polling locations provided Sharpies, how often were they used, were other markers and pens available, how many ballots were rejected at each voting center, how many ballots were rejected because ink bled through the paper and was machine programmed to reject "over-vote" ballots.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/me-portland-WCSH-B3332_DesktopTablet/article_mid2/news/politics/elections"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The letter also inquired about how many ballots were spoiled on-site and voters were offered a new ballot and what is the process of canceling a ballot.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The election department has until Thursday at noon to provide this information or give an explanation as to why cannot provide the information.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Maricopa County Board of Supervisors Chairman Clint Hickman, a Republican, and District 5 Supervisor Steve Gallardo, a Democrat, issued a joint statement to curb false information about Sharpie usage, noting it does not invalidate ballots and that its use is not new for the county.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We did extensive testing on multiple different types of ink with our new vote tabulation equipment. &nbsp;Sharpies are recommended by the manufacturer because they provide the fastest drying ink.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The offset columns on ballots ensure that any bleed-through will not impact your vote. &nbsp;For this reason, sharpies were provided to in-person voters on Election Day. &nbsp;People who voted by mail could use sharpies, or blue or black pens. Our Elections Department has been communicating this publicly for weeks.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The statement also says Maricopa County has bipartisan oversight over elections.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Social media blew up Wednesday with concerns that Sharpie marks on ballots will make a ballot unable to be read by voting machines.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>One voter, Laurie Aguilera, filed a lawsuit against the Maricopa County Recorder and the Maricopa County Board of Supervisors claiming that her vote was canceled due to the use of a Sharpie.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Aguilera claimed that she placed her ballot into a ballot box after filling it out with a Sharpie. When the ballot box failed to register the vote, a poll-worker canceled it.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>When Aguilera requested a new ballot, it was denied. She is suing based on violation for the County for a "failure to comply with the Election Procedures Manual" and "failure to ensure maximum degree of correctness, impartiality and uniformity of Election procedures."&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The full lawsuit is attached below:&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/me-portland-WCSH-B3332_DesktopTablet/article_mid3/news/politics/elections"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                        <div class="cms__embed-card" contenteditable="false">
            <a class="cms__embed-card__thumbnail" href="https://beta.documentcloud.org/documents/20402095-aguilera-sharpie-complaint">
                <div class="cms__embed-card__ratio-enforcer">
                    <div class="cms__embed-card__ratio-enforced">
                        <img class="" src="https://assets.documentcloud.org/documents/20402095/pages/aguilera-sharpie-complaint-p1-normal.gif?ts=1604541030819" />
                    </div>
                </div>
            </a>
        <div class="cms__embed-card__info">
            <div class="cms__embed-card__title">
                <a class="cms__embed-card__title-link" href="https://beta.documentcloud.org/documents/20402095-aguilera-sharpie-complaint">AGUILERA SHARPIE COMPLAINT</a>
            </div>

            <div class="cms__embed-card__description">
            </div>

            <div class="cms__embed-card__footer">
                    <img class="cms__embed-card__favicon" src="https://beta.documentcloud.org/favicon.png" />
                                    <span class="cms__embed-card__provider">
                            <a href="https://beta.documentcloud.org" class="cms__embed-card__provider-link">Documentcloud</a>
                    </span>
                            </div>
        </div>
    </div>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/arizona/faq-sharpies-elections-and-the-whole-thing-about-it/75-f17fb4d1-6a90-4b01-8335-6c0546799f00">FAQ: Sharpies, Arizona elections and the whole thing about it</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Maricopa County Elections Department <a href="https://www.youtube.com/watch?v=aNhCcimt6No&feature=youtu.be" rel="noopener noreferrer" target="_blank">posted an informational video on Oct. 24</a> that said voters are allowed to use Sharpies on their ballot and they will be counted.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">IMPORTANT: If you voted a regular ballot in-person, your ballot will be counted, no matter what kind of pen you used (even a Sharpie)!  1/</p>&mdash; Secretary Katie Hobbs (@SecretaryHobbs) <a href="https://twitter.com/SecretaryHobbs/status/1324074443740647425?ref_src=twsrc%5Etfw">November 4, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>The full statement from the Maricopa County board of supervisors can be read below:</strong></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">The Maricopa County Board of Supervisors address election concerns from voters. Read the full letter below: <a href="https://t.co/cAHgV5Krij">pic.twitter.com/cAHgV5Krij</a></p>&mdash; Maricopa County (@maricopacounty) <a href="https://twitter.com/maricopacounty/status/1324131969475637248?ref_src=twsrc%5Etfw">November 4, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.newscentermaine.com/article/news/local/marijuana/when-is-arizona-legal-marijuana-use-recreational-proposition-prop-207-passed-now-what/75-8b7c4e00-9ad8-4807-8120-84b4e40fe258"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="So, recreational marijuana was legalized in Arizona through Prop. 207. Now what?">So, recreational marijuana was legalized in Arizona through Prop. 207. Now what?</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.newscentermaine.com/article/news/politics/elections/how-many-ballots-tabulated-arizona-counting/75-11e59e76-21a8-4955-b150-98e9a4ccb347"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="How many ballots are left to count in Arizona?">How many ballots are left to count in Arizona?</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.newscentermaine.com/article/news/local/arizona/arizona-gov-doug-ducey-wants-all-votes-counted-urges-patience/75-d7c16542-0c84-40c9-aed7-e53f3f6712de"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Nation&#x27;s eyes on Arizona as Maricopa County, state ballot counts update">Nation&#x27;s eyes on Arizona as Maricopa County, state ballot counts update</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "'Imagined controversy': Arizona elections director responds to AG's inquiry into Sharpie ballot complaints in Maricopa County",
  "datePublished": "3:42 PM EST November 4, 2020",
  "dateModified": "1:58 PM EST November 5, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.newscentermaine.com/article/news/politics/elections/arizona-attorney-general-opens-inquiry-after-hundreds-of-complaints-about-sharpies-being-used-on-ballots-in-maricopa-county/75-6da6b398-0c60-403f-a5ad-68c95a308644"
  },
  "author": {
    "@type": "Person",
    "name": "12 News"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WCSH",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.newscentermaine.com/assets/shared-images/amp-logos/wcsh.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.newscentermaine.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/me-portland-WCSH-B3332_DesktopTablet/article_atf/news/politics/elections"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/me-portland-WCSH-B3332_DesktopTablet/article_atf/news/politics/elections&amp;sz=300x250|300x600&amp;c=598" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/me-portland-WCSH-B3332_DesktopTablet/article_flex_btf/news/politics/elections"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/me-portland-WCSH-B3332_DesktopTablet/article_flex_btf/news/politics/elections&amp;sz=970x250|728x90|1140x286|1x1&amp;c=598" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="NEWS CENTER Maine" src="/assets/shared-images/logos/wcsh.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WCSH" target="_blank" rel="noopener">Jobs at WCSH</a></li>
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WLBZ" target="_blank" rel="noopener">Jobs at WLBZ</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 NEWS CENTER Maine. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/me-portland-WCSH-B3332_DesktopTablet/exit_interstitial/news/politics/elections"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WCSH" src="/assets/shared-images/logos/wcsh.png" />
    </div>
    <h2 class="notifications__heading">WCSH would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wcsh.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.11.11">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyASNJ9-IQ8xnzFURlk5aXL12TyewByIysI" data-project-id="ncm-news-app" data-sender-id="766365802435" data-app-id="1:766365802435:web:733082c3b59016d6">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-73567905-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-73567905-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>